• 0

    posted a message on Atlas loot enh.
    Thank you it worked :)

    *happy* :)
    Posted in: AddOn HELP!
  • 0

    posted a message on Atlas loot enh.
    When i logged in today i got some altas loot problems (13. problems)
    Can somebody help me?

    AtlasLoot-4.06.04\TableRegister\loottables.en.lua:9: Cannot find a library instance of "LibBabble-Faction-3.0".

    !StopTheSpam-2.00.11200\libs\AceLibrary\AceLibrary.lua:49: in function `LibStub'
    AtlasLoot-4.06.04\TableRegister\loottables.en.lua:9: in main chunk
    AtlasLoot-4.06.04\TableRegister\loottables.de.lua:8: attempt to index global 'AtlasLoot_TableNames' (a nil value)
    AtlasLoot-4.06.04\TableRegister\loottables.fr.lua:10: Cannot find a library instance of "LibBabble-Faction-3.0".

    AtlasLoot-4.06.04\Core\ButtonRegistry.lua:1: Cannot find a library instance of "LibBabble-Faction-3.0"

    and so on

    i have also reinstalled LibBabble-Faction-3.0 but i have still those problems
    Posted in: AddOn HELP!
  • 0

    posted a message on Omen2
    sorry i try to explain it in my bad english^^

    since today, omen does not appear, when im in a group;
    now i can see omen on my screen when i turn all options on "show if"

    when im in a group only i will show on omen, not my groupmember
    Posted in: Raid AddOns
  • 0

    posted a message on Omen2
    ok thanks :)

    but thats a temporaly solution?
    Posted in: Raid AddOns
  • 0

    posted a message on Omen2
    greetings,

    i?ve got problems with my omen...
    i can see omen threat meter when is turn it on : show if im alone...


    got anybody an idea?
    Posted in: Raid AddOns
  • 0

    posted a message on ToFu
    Hello,

    ToFu is a nice addon...but it shows me on the bar the wrong eta..but the timer in fubar is correct..
    could be quartz the bad guy?
    Posted in: FuBar AddOns
  • 0

    posted a message on Inflight Bar
    now today i have the same problem...

    the status bar isnt appearing since a few days

    anyone an idea?
    Posted in: General AddOns
  • 0

    posted a message on AutoBar by Toadkiller (official thread)
    Hello,

    so i have delete cyCircled and now im at castle shadowfang..i will see if its related on this addon..
    see you later^^
    Posted in: General AddOns
  • 0

    posted a message on AutoBar by Toadkiller (official thread)
    Hey,

    thanks for the tip :)
    i will hope it works now =)

    Edit: until know :(
    Posted in: General AddOns
  • 0

    posted a message on AutoBar by Toadkiller (official thread)
    Hello,

    first of all, autobar is a great addons, thanks for it :)
    but now i have a minor problem with no solution.

    since a few time got a "bug" in autobar.
    Whenever i turn the mouse over the autobar icons, they turn into a black square
    Does anyone know what happened or got a solution?


    Thanks


    Posted in: General AddOns
  • 0

    posted a message on Autobar
    Hellas,

    since today i got a "bug" in autobar.
    Whenever i turn the mouse over the autobar icons, they turn into a black square
    Does anyone know what happened or got a solution?

    Thanks :)
    Posted in: AddOn HELP!
  • To post a comment, please or register a new account.