• 0

    posted a message on bEQL
    Error: Cannot find a library instance of Quixote-1.0.
    File: Interface\AddOns\beql\beql.lua
    Line: 3
    Count: 1
    --------------------------------------------------
    Error: Cannot find a library instance of Tablet-2.0.
    File: Interface\AddOns\beql\extra\beqlfu.lua
    Line: 7
    Count: 1
    --------------------------------------------------
    Error: Cannot find a library instance of Dewdrop-2.0.
    AddOn: beql
    File: questhistory.lua
    Line: 3
    Count: 1
    --------------------------------------------------------

    Getting this after updating addons with WowAceUpdater, worked like a charm before. Can ofc return to using old version, but was wondering if you were interested. Thanks for he addon btw, it's the best.
    Posted in: General AddOns
  • To post a comment, please or register a new account.